Connectivity Issues - Sao Paulo
Incident Report for Imperva
Resolved
The service level in the Sao Paulo Data-Center is back to normal.
Posted Feb 05, 2020 - 23:39 UTC
Monitoring
The service has been restored and functionality is being monitored.
Posted Feb 05, 2020 - 22:34 UTC
Identified
We have identified a connectivity issues with one our upstream provider circuits in Sao Paulo, Brazil Data-Center,
Traffic has been re-routed from the affected circuit. Response-time Increase is expected, service level is operational.
Posted Feb 05, 2020 - 16:24 UTC
Monitoring
The service has been restored and functionality is being monitored.
Posted Feb 05, 2020 - 15:37 UTC
Identified
We have identified intermittent connectivity issues in the Sao Paulo, Brazil data center.
Posted Feb 05, 2020 - 15:20 UTC
This incident affected: LATAM PoPs (Sao Paulo 1, Brazil (GRU)).